Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
peut t'on m'expliquer !

#1
Bonjour

Petit probleme sur la ligne BCN - FCO alors que mon taux d'occupation est de 100%, le résultat lui est de zero  ???

Aéroport de départ
Aéroport Barcelone [BCN]
Aéroport d'arrivée
Aéroport Rome Fiumicino [FCO]
Taux d'occupation
Classe économique
118 / 118 sièges
100,00 %
Classe affaire
12 / 12 sièges
100,00 %
Première classe
6 / 6 sièges
100,00 %
Analyse du résultat
Chiffre d'affaire
0 $
Kérosène
0 $
Taxes
0 $
Services à bord
0 $
Duty Free
0
Bénéfices
0 $

PS: idem sur BCN - PMI
Johand
[Image: signature.php?id=964]
  Répondre

#2
Bonjour,
le vol a été placé quand ?
[Image: signature.php?id=1]
  Répondre

#3
(07-06-2018, 01:19 PM)Eddy.j a écrit : Bonjour,
le vol a été placé quand ?

Bonjour Eddy

Alors je possede l'appareil depuis le 29/08/2017: CS300 327266 et sur cette ligne depuis je pense.
Je viens juste de m'en apercevoir ce matin

(07-06-2018, 03:26 PM)johand a écrit :
(07-06-2018, 01:19 PM)Eddy.j a écrit : Bonjour,
le vol a été placé quand ?

Bonjour Eddy

Alors je possede l'appareil depuis le 29/08/2017: CS300 327266 et sur cette ligne depuis je pense.
Je viens juste de m'en apercevoir ce matin

Je crois avoir trouver le bleme il etait en maintenance a 7h38 ce matin
[Image: signature.php?id=964]
  Répondre

#4
Bonsoir,

En effet, c'est le fait que l'avion ai été en maintenance qui a causé ce résultat quelques peu "improbable" Smile
[Image: vwgr.png]
  Répondre



Atteindre :


Utilisateur(s) parcourant ce sujet :
1 visiteur(s)

Panel utilisateur

Bienvenue, pas encore inscrit ?

Pourquoi ne pas vous inscrire aujourd'hui et commencer à poster sur les forums communautaires.


  Inscription

Navigation


Derniers sujets

Forum software by © MyBB Theme © iAndrew 2016