Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Bug lors du virement des fonds

#1
Bonjour tout le monde, cette nuit j'ai voulu déplacer la somme de 45 000 000 de mon compte courant à mon livret dans la Sheffield Bank,  le virement s'est effectué normalement or la somme n'apparaît pas dans le livret alors que sur le relevé bancaire on voit bien que le virement a été effectué.

Je tiens à préciser que je m'exprime au nom de ma compagnie Virgin America sur le serveur pro car je ne peut pas créer de compte sur le forum avec cette dernière.

Merci d'avance et bon courage pour le développement du nouveau serveur.


Pièces jointes Miniature(s)
       
[Image: signature.php?id=3085]
  Répondre

#2
Bonjour, 
ça devrait être bon ! 

Pour le forum, il ne peut y avoir qu'un compte représentatif de tous les serveurs. C'est donc normal
[Image: signature_filiale.php?id=1]
  Répondre

#3
(15-11-2019, 11:31 AM)Eddy.j a écrit : Bonjour, 
ça devrait être bon ! 

Pour le forum, il ne peut y avoir qu'un compte représentatif de tous les serveurs. C'est donc normal
Oui c'est bon merci pour la réactivité et bien reçu pour les comptes sur le forum Wink .
[Image: signature.php?id=3085]
  Répondre



Atteindre :


Utilisateur(s) parcourant ce sujet :
1 visiteur(s)

Panel utilisateur

Bienvenue, pas encore inscrit ?

Pourquoi ne pas vous inscrire aujourd'hui et commencer à poster sur les forums communautaires.


  Inscription

Navigation


Derniers sujets

Forum software by © MyBB Theme © iAndrew 2016